OpenSSL

2 posts / 0 new
Last post
w2kym
OpenSSL

I am running Mint 18.3 and on a system update it asked me if I would update openssl. So upon saying yes, it then stated to me that CQRLOG and CQRPROP were going to be removed along with libssl. Is there any work around for this?

Thanks
Jim W2KYM

ok7an
ok7an's picture
Re: OpenSSL

Hi Jim,

CQRLOG 2.2.0 should fixed that. It support OpenSSL 1.1.0.

73 Petr