You are here

wont run in Ubuntu 10.o4

2 posts / 0 new
Last post
KC2STA
wont run in Ubuntu 10.o4

Hello-just installed and I get an error "cant load library ...../libfbembed.so.2.1.1" when I try to run.

Also missing libstdc++5 --- synaptic software manager says it is not available.

Thanks Dan

KC2STA
problem solved

dumb mistake on my part, all is good now.

Dan KC2STA